WordPress <= 5.2.3 – Admin Referrer Validation

https://wpvulndb.com/vulnerabilities/9913

WordPress <= 5.2.3 – Server-Side Request Forgery (SSRF) in URL Validation

https://wpvulndb.com/vulnerabilities/9912

WordPress <= 5.2.3 – JSON Request Cache Poisoning

https://wpvulndb.com/vulnerabilities/9911

WordPress <= 5.2.3 – Stored XSS in Style Tags

https://wpvulndb.com/vulnerabilities/9910

WordPress <= 5.2.3 – Viewing Unauthenticated Posts

https://wpvulndb.com/vulnerabilities/9909

WordPress <= 5.2.3 – Stored XSS in Customizer

https://wpvulndb.com/vulnerabilities/9908

Popup-Maker < 1.8.12 – Multiple Vulnerabilities

https://wpvulndb.com/vulnerabilities/9907

Lara Google Analytics <= 2.0.4 – Authenticated Stored XSS

https://wpvulndb.com/vulnerabilities/9906

wpDataTables <= 2.0.7 – XSS & SQL Injection

https://wpvulndb.com/vulnerabilities/9902

iThemes Sync <= 2.0.17 – Insufficient Secure Key Validation

https://wpvulndb.com/vulnerabilities/9901